"Keine Cloudverbindung seit mind. 7 Tagen" oder "Dienst wird am ... eingestellt"

Fehlerbild

Im Ereignisprotokoll der DMS-Administration finden sich die folgenden Einträge:
  • "Keine Cloudverbindung seit mind. 7 Tagen" 
  • oder "Dienst wird am xx.xx.xxxx 00:00 (UTC) eingestellt"

Der DMS-LizenzManager Dienst funktioniert nicht mehr.


Ursache

Das Problem tritt nach der Zeitumstellung auf.  Wir haben leider keinen Einfluss darauf, ob sowohl der Server, auf dem das DMS installiert ist als auch der zugehörige Dienst, nach der Zeitumstellung dahingehend weiter korrekt funktionieren. 


Lösung

Starten Sie den DMSLizenzManager-Dienst über die DiensteVerwaltung neu.